Main Nav

Is someone using these line cards and also using Netflow?  We are having an issue with Netflow only when using a port out of this line card.

Thanks,

 

 

********** Participation and subscription information for this EDUCAUSE Constituent Group discussion list can be found at http://www.educause.edu/groups/.

AttachmentSize
image001.png15.67 KB

Comments

What version of code are you running? 


--

Jeremy L. Gibbs
Systems Administrator / Network Engineer
Utica College IITS

T: (315) 223-2383
F: (315) 792-3814


12.2(50r)SYS2

 

 

From: The EDUCAUSE Network Management Constituent Group Listserv [mailto:NETMAN@LISTSERV.EDUCAUSE.EDU] On Behalf Of Jeremy Gibbs
Sent: Friday, September 20, 2013 3:07 PM
To: NETMAN@LISTSERV.EDUCAUSE.EDU
Subject: Re: [NETMAN] WS-F6K-DFC4-E Netflow issue

 

What version of code are you running? 



--

Jeremy L. Gibbs

Systems Administrator / Network Engineer
Utica College IITS

T: (315) 223-2383

F: (315) 792-3814

 

Actually - 15.1(1)SY1
Thanks for the correction Chad :)

Marcelo

Sent from my iPhone

On Sep 20, 2013, at 3:30 PM, "Marcelo Lew" <Marcelo.Lew@DU.EDU> wrote:

12.2(50r)SYS2

 

<image001.png>

 

From: The EDUCAUSE Network Management Constituent Group Listserv [mailto:NETMAN@LISTSERV.EDUCAUSE.EDU] On Behalf Of Jeremy Gibbs
Sent: Friday, September 20, 2013 3:07 PM
To: NETMAN@LISTSERV.EDUCAUSE.EDU
Subject: Re: [NETMAN] WS-F6K-DFC4-E Netflow issue

 

What version of code are you running? 



--

Jeremy L. Gibbs

Systems Administrator / Network Engineer
Utica College IITS

T: (315) 223-2383

F: (315) 792-3814